RubyGems Navigation menu

hyper-graph 0.3

A gem for working with the Facebook Graph API

Versões:

  1. 0.3.2 - July 22, 2010 (10 KB)
  2. 0.3.1 - May 05, 2010 (9,5 KB)
  3. 0.3 - April 29, 2010 (9,5 KB)
  4. 0.2 - April 25, 2010 (9 KB)
  5. 0.1.2 - April 25, 2010 (8,5 KB)
Mostrar todas as versões (7)

Runtime Dependencies (1):

Autores:

  • Chris Dinn

Donos:

SHA 256 checksum:

d69f42f4082cea604a8eb4b1f89414e5c21af61e35d1b4006fb7fc7ac146c104

Total de downloads 19.150

Desta versão 2.355

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: Nenhum

Links: