RubyGems Navigation menu

i18n-country-translations 0.0.5

The purpose of this gem is to simply provide country translations. The gem is intended to be easy to combine with other gems that require i18n country translations so we can have common i18n country translation gem.

Versiones:

  1. 1.3.0 - January 27, 2018 (300 KB)
  2. 1.2.4 - August 29, 2016 (300 KB)
  3. 1.2.3 - October 19, 2015 (300 KB)
  4. 1.2.2 - July 28, 2015 (300 KB)
  5. 1.2.1 - October 18, 2014 (300 KB)
  6. 0.0.5 - April 06, 2012 (20 KB)
Muestra todas las versiones (21 total)

dependencias de Runtime (2):

Autores:

  • Brian McQuay

Administradores:

Dd2c45c17512238d270accb9ba0f502b

SHA 256 checksum:

84fabcf3fa8a95e65fc81d731a4876308ed8e37319b3a41518877eba4303bbf6

Total downloads 421.393

Para esta versión 1.913

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: