RubyGems Navigation menu

i18n-language-translations 0.0.2

The purpose of this gem is to simply provide language translations.

Versiones:

  1. 0.0.2 - July 03, 2013 (300 KB)

dependencias de Runtime (2):

  • i18n ~> 0.5
  • railties >= 3.0.0
  • dependencias de Development (5):

  • hpricot >= 0
  • i18n-spec >= 0.1.1
  • rails >= 3.0.0
  • rspec-rails >= 2.7.0
  • spork ~> 1.0rc
  • Propietarios:

    Autores:

    • Benjamin Michotte

    SHA 256 checksum:

    f539fdc099dd6515a4815ad5ba6180c9754efeaf2288cc1e175a7a80b81c63ae

    Total de descargas 57.707

    Para esta versión 57.707

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: