RubyGems Navigation menu

i18n-language-translations 0.0.2

The purpose of this gem is to simply provide language translations.

版本列表:

  1. 0.0.2 - July 03, 2013 (252.5 KB)

Runtime 依赖关系 (2):

  • i18n ~> 0.5
  • railties >= 3.0.0
  • Development 依赖关系 (5):

  • hpricot >= 0
  • i18n-spec >= 0.1.1
  • rails >= 3.0.0
  • rspec-rails >= 2.7.0
  • spork ~> 1.0rc
  • 所有者:

    作者:

    • Benjamin Michotte

    SHA 256 checksum:

    f539fdc099dd6515a4815ad5ba6180c9754efeaf2288cc1e175a7a80b81c63ae

    下载总次数 57,830

    这个版本 57,830

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本:

    相关链接: