RubyGems Navigation menu

i18n-timezones 1.2.1

The purpose of this gem is to simply provide timezone translations. The gem is intended to be easy to combine with other gems that require i18n timezone translations so we can have common i18n timezone translation gem.

Versiones:

  1. 1.4.8 - August 21, 2019 (20 KB)
  2. 1.4.7 - January 27, 2018 (20 KB)
  3. 1.3.7 - November 07, 2016 (20 KB)
  4. 1.3.6 - August 29, 2016 (20 KB)
  5. 1.3.5 - July 16, 2015 (20 KB)
  6. 1.2.1 - April 13, 2013 (10 KB)
Mostrar todas las versiones (19 total)

dependencias de Runtime (2):

Propietarios:

Autores:

  • Brian McQuay

SHA 256 checksum:

0c1514953771ca2cf308d06e286d256906566c0a150dcb5aad5d78275ebb3355

Total de descargas 204.563

Para esta versión 2.377

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: