RubyGems Navigation menu

i18n-timezones 1.2.1

The purpose of this gem is to simply provide timezone translations. The gem is intended to be easy to combine with other gems that require i18n timezone translations so we can have common i18n timezone translation gem.

版本列表:

  1. 1.4.8 - August 21, 2019 (23.0 KB)
  2. 1.4.7 - January 27, 2018 (23.0 KB)
  3. 1.3.7 - November 07, 2016 (24.0 KB)
  4. 1.3.6 - August 29, 2016 (23.0 KB)
  5. 1.3.5 - July 16, 2015 (21.0 KB)
  6. 1.2.1 - April 13, 2013 (12.5 KB)
显示所有 (19 个版本)

Runtime 依赖关系 (2):

所有者:

作者:

  • Brian McQuay

SHA 256 checksum:

0c1514953771ca2cf308d06e286d256906566c0a150dcb5aad5d78275ebb3355

下载总次数 204,965

这个版本 2,377

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: