RubyGems Navigation menu

i18n-timezones 1.3.3

The purpose of this gem is to simply provide timezone translations. The gem is intended to be easy to combine with other gems that require i18n timezone translations so we can have common i18n timezone translation gem.

Versiones:

  1. 1.4.7 - January 27, 2018 (20 KB)
  2. 1.3.7 - November 07, 2016 (20 KB)
  3. 1.3.6 - August 29, 2016 (20 KB)
  4. 1.3.5 - July 16, 2015 (20 KB)
  5. 1.3.4 - January 19, 2015 (20 KB)
  6. 1.3.3 - October 18, 2014 (20 KB)
Muestra todas las versiones (18 total)

dependencias de Runtime (2):

Autores:

  • Brian McQuay

Administradores:

SHA 256 checksum:

94d2d65d330f95d413ba6e2f2a39998aa744e1b19624097db92e879bb4bcb0fc

Total downloads 165.264

Para esta versión 1.673

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

MIT, GPL-2

Required Ruby Version: >= 0

Enlaces: