RubyGems Navigation menu

i18n-timezones 1.3.4

The purpose of this gem is to simply provide timezone translations. The gem is intended to be easy to combine with other gems that require i18n timezone translations so we can have common i18n timezone translation gem.

Versions:

  1. 1.4.7 - January 27, 2018 (23 KB)
  2. 1.3.7 - November 07, 2016 (24 KB)
  3. 1.3.6 - August 29, 2016 (23 KB)
  4. 1.3.5 - July 16, 2015 (21 KB)
  5. 1.3.4 - January 19, 2015 (21 KB)
Show all versions (18 total)

Runtime Dependencies (2):

Authors:

  • Brian McQuay

Owners:

SHA 256 checksum:

848cdfd56427c261cb563b6bd5b9b45edc66a6de95551415a1ce000b5ad97612

Total downloads 147,025

For this version 9,729

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

MIT, GPL-2

Required Ruby Version: >= 0

Links: