RubyGems Navigation menu

i18n 1.1.1

New wave Internationalization support for Ruby.

版本列表:

  1. 1.1.1 - October 14, 2018 (60.5 KB)
  2. 1.1.0 - August 07, 2018 (60.5 KB)
  3. 1.0.1 - April 18, 2018 (60.5 KB)
  4. 1.0.0 - February 14, 2018 (60.5 KB)
  5. 0.9.5 - February 13, 2018 (60.5 KB)
显示所有 (56 个版本)

Runtime 依赖关系 (1):

作者:

  • Sven Fuchs, Joshua Harvey, Matt Aimonetti, Stephan Soller, Saimon Moore, Ryan Bigg

所有者:

SHA 256 checksum:

a7b7e411cd9dbbfd0c4e2cfda9353dffbd149940528bef98d7ea3673430d97bd

下载总次数 217,895,369

这个版本 1,203,692

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.0.0

需要的 RubyGems 版本: >= 1.3.5

相关链接: