RubyGems Navigation menu

Reverse dependencies for i18n_auto_scoping Latest version of the following gems require i18n_auto_scoping

Total downloads 9,717

For this version 3,969

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.4

Links: