RubyGems Navigation menu

Reverse dependencies for i2c-devices Latest version of the following gems require i2c-devices

Total downloads 10,208

For this version 1,424

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: