RubyGems Navigation menu

Dependencias inversas para icu Latest version of the following gems require icu

Total de descargas 14.310

Para esta versión 2.963

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.2.7

Enlace: