RubyGems Navigation menu

Reverse dependencies for idregistry Latest version of the following gems require idregistry

Total downloads 8,623

For this version 3,475

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 1.8.7

Required Rubygems Version: > 1.3.1

Links: