RubyGems Navigation menu

iesd 1.0.0.pre

Modify Extensions, Kextcache and Packages on InstallESD.

Versiones:

  1. 1.2.2 - October 20, 2014 (10 KB)
  2. 1.2.1 - June 27, 2014 (10 KB)
  3. 1.2.0 - May 08, 2014 (10 KB)
  4. 1.1.2 - May 07, 2014 (10 KB)
  5. 1.1.1 - April 01, 2014 (10 KB)
  6. 1.0.0.pre - December 03, 2013 (10 KB)
Mostrar todas las versiones (11 total)

Propietarios:

Autores:

  • なつき

SHA 256 checksum:

108463eeeff7fba51c65d86e73bb6faeb30c3a606dfb38c215d959c91ea756d7

Total de descargas 83.972

Para esta versión 941

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

BSD-2-Clause

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: