RubyGems Navigation menu

Reverse dependencies for ikm-opengraph Latest version of the following gems require ikm-opengraph

Total downloads 5,855

For this version 3,449

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: