RubyGems Navigation menu

Reverse dependencies for ilex Latest version of the following gems require ilex

Total downloads 7,865

For this version 1,266

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: