RubyGems Navigation menu

Reverse dependencies for ilias Latest version of the following gems require ilias

Total downloads 648

For this version 319

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.0

Links: