RubyGems Navigation menu

imgur-api 0.0.4

Imgur API wrapper

Versions:

  1. 0.0.4 - July 13, 2014 (8 ko)
  2. 0.0.3 - May 17, 2014 (8 ko)
  3. 0.0.2 - May 16, 2014 (7,5 ko)
  4. 0.0.1 - May 16, 2014 (7,5 ko)

Dépendances de Runtime (1):

Dépendances de Development (2):

  • bundler ~> 1.3
  • rake >= 0
  • Propriétaires:

    Auteurs:

    • August

    Total de contrôle SHA 256:

    4979bc6b0a7aabc4a0b7095287b74e151b2539e159f6349b3919b72aba37596f

    Total de téléchargements 13 335

    Pour cette version 8 739

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: