RubyGems Navigation menu

impossible 0.0.1

gem install impossible

Versiones:

  1. 0.0.1 - August 14, 2014 (7 KB)

dependencias de Runtime (1):

dependencias de Development (5):

  • bundler ~> 1.6
  • jeweler ~> 2.0
  • minitest ~> 5.4
  • rdoc ~> 4.1
  • simplecov ~> 0.9
  • Propietarios:

    Autores:

    • michael d. towle

    SHA 256 checksum:

    5d79ae48a5ec6c5fce7db1b88e371d3b85948989806069f471cda7015f01fbbb

    Total de descargas 3.039

    Para esta versión 3.039

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: