RubyGems Navigation menu

impossible 0.0.1

gem install impossible

バージョン履歴:

  1. 0.0.1 - August 14, 2014 (7KB)

Runtime依存性 (1):

Development依存性 (5):

  • bundler ~> 1.6
  • jeweler ~> 2.0
  • minitest ~> 5.4
  • rdoc ~> 4.1
  • simplecov ~> 0.9
  • オーナー:

    作者:

    • michael d. towle

    SHA 256チェックサム:

    5d79ae48a5ec6c5fce7db1b88e371d3b85948989806069f471cda7015f01fbbb

    累計ダウンロード数 3,038

    このバージョンのみ 3,038

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク: