RubyGems Navigation menu

ims-lti 2.2.1

Ruby library for creating IMS LTI tool providers and consumers

Versions:

  1. 2.2.1 - August 10, 2017 (23.5 KB)
  2. 2.1.6 - August 07, 2017 (23.5 KB)
  3. 2.1.5 - July 21, 2017 (23.5 KB)
  4. 2.1.4 - July 19, 2017 (23.5 KB)
  5. 2.1.3 - June 28, 2017 (23.5 KB)
Show all versions (73 total)

Authors:

  • Instructure

Owners:

7eea49bd5f2c963f1077da72410dbb5d

SHA 256 checksum:

306fc27529cd8456fa8fd72f16cfee7d83f7af30083eaa633a4b2deb77b71691

Total downloads 620,411

For this version 8,515

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: