RubyGems Navigation menu

Reverse dependencies for inky-rb 1.3.7.5