RubyGems Navigation menu

Reverse dependencies for inky Latest version of the following gems require inky

Total downloads 7,052

For this version 5,368

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: