RubyGems Navigation menu

Reverse dependencies for inspectbang Latest version of the following gems require inspectbang

Total downloads 10,111

For this version 4,202

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL-3.0

Required Ruby Version: >= 1.9.3

Links: