RubyGems Navigation menu

Reverse dependencies for instagram-continued Latest version of the following gems require instagram-continued

Total downloads 198,991

For this version 175,489

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 2.0.0

Required Rubygems Version: >= 1.3.6

Links: