RubyGems Navigation menu

Reverse dependencies for invariable Latest version of the following gems require invariable

Total downloads 781

For this version 781

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3-Clause

Required Ruby Version: >= 2.7.0

Links: