RubyGems Navigation menu

irc_cat_clients 0.2.0

clients for irc_cat

Versões:

  1. 0.2.0 - July 25, 2009 (18 KB)

Runtime Dependencies (1):

  • highline >= 1.4.0
  • Donos:

    Autores:

    • Jordan Bracco

    SHA 256 checksum:

    9d3e4744f42e368cc9b0904aec2029c7c3ec77acc0ac37d2036903d3bb020bd2

    Total de downloads 4.004

    Desta versão 4.003

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: > 0.0.0

    Links: