RubyGems Navigation menu

Reverse dependencies for ird-validator Latest version of the following gems require ird-validator

Total downloads 25,964

For this version 24,739

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GPL-3.0+

Required Ruby Version: >= 2.4.0

Links: