RubyGems Navigation menu

ird-validator 1.0.3

Esta versión fue borrada, y no está disponible para su descarga directa ni por otras gemas que puedan haber dependido de la misma.

Versiones:

  1. 1.0.4 - May 10, 2019 (4,5 KB)
  2. 1.0.3 - May 10, 2019 (4,5 KB) borrada
  3. 1.0.1 - May 07, 2019 (4,5 KB)
Mostrar todas las versiones (5 total)

Propietarios:

Borrada por:

Autores:

  • Theo Morra

SHA 256 checksum:

16a11029ddab7d74fa000a0d6a8d3cfde2f139ee953f6651390725d1c24f44c1

Total de descargas 32.207

Para esta versión 24

Licencia:

GPL-3.0+

Versión de Ruby requerida: >= 2.4.0

Enlace: