RubyGems Navigation menu

ird-validator 1.0.3

这个 Gem 版本已经 yanked(废弃了),他无法提供下载,也无法被其他的 Gem 依赖。

版本列表:

  1. 1.0.4 - May 10, 2019 (4.5 KB)
  2. 1.0.3 - May 10, 2019 (4.5 KB) 已废弃
  3. 1.0.1 - May 07, 2019 (4.5 KB)
显示所有 (5 个版本)

所有者:

Yanked by:

作者:

  • Theo Morra

SHA 256 checksum:

16a11029ddab7d74fa000a0d6a8d3cfde2f139ee953f6651390725d1c24f44c1

下载总次数 32,101

这个版本 24

许可:

GPL-3.0+

需要的 Ruby 版本: >= 2.4.0

相关链接: