RubyGems Navigation menu

iron_mq 6.0.5

Ruby client for IronMQ by www.iron.io

Versiones:

  1. 6.0.5 - October 11, 2016 (30 KB)
  2. 6.0.4 - October 11, 2016 (30 KB)
  3. 6.0.2 - January 21, 2016 (30 KB)
  4. 6.0.1 - November 13, 2015 (30 KB)
  5. 6.0.0.pre1 - November 25, 2014 (30 KB)
Mostrar todas las versiones (35 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Yury Yantsevich, Travis Reeder

SHA 256 checksum:

a7f2e5b3e8205e9c4376a5772c99c338b28e3149a98ddcecff43cdfbdecaa311

Total de descargas 352.216

Para esta versión 34.669

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

BSD-2-Clause

Versión de Ruby requerida: >= 1.8

Versión de Rubygems requerida: >= 1.3.6

Enlace: