RubyGems Navigation menu

Reverse dependencies for is-lazy Latest version of the following gems require is-lazy

Total downloads 2,526

For this version 2,384

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

GNU LGPL

Required Ruby Version: >= 1.9.2

Links: