RubyGems Navigation menu

Reverse dependencies for isolate-heroku Latest version of the following gems require isolate-heroku

Total downloads 8,408

For this version 8,408

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: