RubyGems Navigation menu

itamae-plugin-recipe-conftest 0.1.0

itamae recipe for conftest installation

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 0.1.0 - August 01, 2021 (7,5 KB)

Runtime afhankelijkheden (1):

itamae ~> 1.10, >= 1.10.4

Eigenaren:

Pushed by:

Authors:

  • ichylinux

SHA 256 checksum:

31be956532fbc209827cc78d02bce2e6ec0df952fe278365fedd1b4e2b6d13fc

Total downloads 7.527

Voor deze versie 7.527

Licentie:

MIT

Required Ruby Version: >= 2.5.0

Links: