RubyGems Navigation menu

itamae-plugin-recipe-passenger 0.1.4

itamae recipe for passenger installation

版本列表:

  1. 0.1.4 - November 18, 2021 (10.0 KB)
  2. 0.1.3 - June 12, 2021 (10.0 KB)
  3. 0.1.2 - May 03, 2021 (9.5 KB)
  4. 0.1.1 - September 03, 2020 (9.5 KB)
  5. 0.1.0 - February 15, 2020 (9.5 KB)

Runtime 依赖关系 (1):

  • itamae ~> 1.10, >= 1.10.4
  • Development 依赖关系 (2):

  • bundler ~> 2.0
  • rake >= 12.3.3
  • 所有者:

    Pushed by:

    作者:

    • y-matsuda

    SHA 256 checksum:

    ef98bca6a589f3a2569017a39a4ce1297676d176c32383616a800d4bc9cf0bd8

    下载总次数 20,597

    这个版本 4,522

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: