RubyGems Navigation menu

itamae-plugin-recipe-postgresql 0.0.1

itamae recipe for postgresql installation

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 0.0.1 - May 22, 2019 (10,5 KB)

Runtime Abhängigkeiten (1):

itamae ~> 1.10, >= 1.10.2

Development Abhängigkeiten (2):

bundler ~> 1.17
rake ~> 10.0

Besitzer:

Autoren:

  • y-matsuda

SHA 256-Prüfsumme:

2ec34d98a70a219cc851c2d8aeab83f723504061e4571602a5630797822b33e0

Downloads insgesamt 2.608

Für diese Version 2.608

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Links: