RubyGems Navigation menu

Reverse dependencies for itdis Latest version of the following gems require itdis

Total downloads 1,634

For this version 515

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7.0, < 3.2

Requires MFA accounts: true

Links: