RubyGems Navigation menu

Reverse dependencies for j2j Latest version of the following gems require j2j

Total downloads 13,301

For this version 2,303

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: