RubyGems Navigation menu

Reverse dependencies for ja Latest version of the following gems require ja

Total downloads 9,024

For this version 3,522

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: