RubyGems Navigation menu

Reverse dependencies for jabara Latest version of the following gems require jabara

Total downloads 7,743

For this version 1,864

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: