RubyGems Navigation menu

Dependências Reversas para jade-rails Latest version of the following gems require jade-rails

Total de downloads 474.738

Desta versão 444.311

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: