RubyGems Navigation menu

jaehess-powncer 0.1.2

Powncer is a Ruby library to the Pownce REST API

Versions:

  1. 0.1.2 - August 13, 2008 (8.5 KB)

Runtime Dependencies:

Authors:

  • Jae Hess

Sha 256 checksum:

4d79a9fd977f2c079dc751f1e784001a6e1c22e266e229ef584873b2aba3b3de

Total downloads 368

For this version 368

Required Ruby Version: >= 0

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: