RubyGems Navigation menu

jdbc-orientdb 1.0

Install this gem and require 'orientdb' within JRuby to load the driver.

Versions:

  1. 1.0 - December 16, 2012 (25.5 KB)

Authors:

  • Adrian Madrid

Owners:

67d3880bbfaafdb2a2108b7c9a64df47

Sha 256 checksum:

192c9c3927aab2c6882a15ecdd4637ef9c1c80a1c9c6353e0c298ec3c3d50f4e

Total downloads 1,306

For this version 1,306

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: