RubyGems Navigation menu

jekyll-bland 1.0.0

Yet another simple, no-frills theme for Jekyll.

版本列表:

  1. 1.1.0 - July 09, 2019 (11.5 KB)
  2. 1.0.3 - May 27, 2017 (11.5 KB)
  3. 1.0.1 - March 12, 2017 (11.5 KB)
  4. 1.0.0 - March 12, 2017 (11.5 KB)
  5. 0.1.0 - March 11, 2017 (11.5 KB)
显示所有 (6 个版本)

Runtime 依赖关系 (1):

  • jekyll ~> 3.4
  • Development 依赖关系 (2):

  • bundler ~> 1.12
  • rake ~> 10.0
  • 所有者:

    作者:

    • Jamie Davies

    SHA 256 checksum:

    a172f039bddb2db89c90bb90aacdf26b5b2b506fcaae146237aa0b9e266afd70

    下载总次数 4,125

    这个版本 630

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: