RubyGems Navigation menu

Reverse dependencies for jekyll-gettext-plugin Latest version of the following gems require jekyll-gettext-plugin

Total downloads 6,242

For this version 1,176

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: