RubyGems Navigation menu

Reverse dependencies for jekyll-google_search_console_verification_file Latest version of the following gems require jekyll-google_search_console_verification_file

Total downloads 5,659

For this version 955

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.7, < 4

Links: