RubyGems Navigation menu

Reverse dependencies for jekyll-hyperlinkify-glossary Latest version of the following gems require jekyll-hyperlinkify-glossary

Total downloads 520

For this version 511

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4.0

Links: