RubyGems Navigation menu

Reverse dependencies for jekyll-include_sass Latest version of the following gems require jekyll-include_sass

Total downloads 20,963

For this version 1,090

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: