RubyGems Navigation menu

Reverse dependencies for jekyll-octopod Latest version of the following gems require jekyll-octopod

Total downloads 45,628

For this version 753

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: