RubyGems Navigation menu

jekyll-polyglot 1.4.0

Fast open source i18n plugin for Jekyll blogs.

Versions:

  1. 1.4.1 - April 19, 2021 (13 ko)
  2. 1.4.0 - February 08, 2021 (13 ko)
  3. 1.3.3 - July 19, 2020 (11,5 ko)
  4. 1.3.2 - April 29, 2020 (11,5 ko)
  5. 1.3.1 - September 02, 2017 (11 ko)
Voir toutes les versions (14)

Dépendances de Runtime (1):

  • jekyll >= 3.0
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Samuel Volin

    Total de contrôle SHA 256:

    d97b783cb4219757ebc75ae0f9d443e82d38d6212031ab33485137dd86198e4e

    Total de téléchargements 114 737

    Pour cette version 1 416

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.4.0

    Required Rubygems Version: >= 2.7.0

    Liens: